Eletrônica Silveira
Olá, Seja Bem-Vindo ao Fórum Eletrônica Silveira!!!!
Para você poder ver os mais variados Projetos do nosso Fórum, você precisa fazer o cadastro!

Depois de se Cadastrar, não se esqueça de ler as regras do fórum!

http://eletronicasilveira.forumeiros.com/t3-regras-do-forum#3


Administrador do Fórum,
Rafael Silveira
HOMENAGEM

Na vida tudo passa tudo acontece mas alguém igual a você a gente jamais esquece




★ 22 de novembro de 1991

† 12 de março de 2016

Nosso eterno amigo, administrador e fundador deste fórum
Quem está conectado
25 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 18 Visitantes :: 2 Motores de busca

amozuo, Andrew Lebon, Carlos Pereira, prensario, rgb audio, surachit, WR-ELETRONICS

[ Ver toda a lista ]


O recorde de usuários online foi de 264 em Seg 18 Mar 2013 - 11:54
Últimos assuntos
» FONTE SIMÉTRICA SEM CI - 280W - PROTEÇÃO CONTRA CURTO
Hoje à(s) 3:10 por surachit

» Presiso de esquema de ampli 5kwrms em 2homs, classe H.
Ontem à(s) 22:24 por inacioalberes5@gmail.com

» Projeto fonte automotiva chaveada 14.4v
Ontem à(s) 19:04 por elementoex

» fonte chaveada ir2156s diodo
Ontem à(s) 18:55 por EdyGuitar

» Detectar cabos e canos em uma parede.
Ontem à(s) 14:07 por Carioquenho

»  NS450 - FONTE CHAVEADA PARTE 2
Sab 19 Maio 2018 - 23:46 por Giovani Musician

» ligacao em ponte no bx
Sab 19 Maio 2018 - 22:58 por djanderson

» placa de fonte para amplificador
Sex 18 Maio 2018 - 14:21 por alex sandro f santos

» SMPS 2500W QUEIMANDO FET
Sex 18 Maio 2018 - 12:21 por foxeletronic

» Ajuda ESQUEMA fonte JFA TURBO 800
Qui 17 Maio 2018 - 22:07 por WR-ELETRONICS

» TRASMISSOR 30W troca transistor
Qui 17 Maio 2018 - 18:33 por oscartec

» Amplificador com TIP 105
Qui 17 Maio 2018 - 11:49 por Sander

» DETECTOR DE METAIS IDX-PRO
Qui 17 Maio 2018 - 9:44 por wagner poltronieri

» Dois Medidores de ESR!!!
Qua 16 Maio 2018 - 14:57 por adriano8959

» ajuda com auto trafo
Qua 16 Maio 2018 - 12:59 por Barsa

Top dos mais postadores
Rafael Silveira (7816)
 
Caca Silva (5986)
 
renatoscp (3862)
 
CMeletronica (3199)
 
michel chagas (2791)
 
Railson (2119)
 
alexsandro rodrigues de a (1798)
 
naldo santos (1599)
 
ablacon64 (1222)
 
gilvantexas (1061)
 

Medidor de Velocidade

Publicidade

Defeito no aparelho de som kenwood XD 760

Ir em baixo

Defeito no aparelho de som kenwood XD 760

Mensagem por marcioJC em Ter 23 Fev 2016 - 9:56

olá galera tudo bem ? tô começando no ramo da eletronica , desde criança sempre fui apaixonado por ela hehehehehe pra começar estou com um som aqui um pouco antigo que ganhei de presente do meu pai.... e ele apresenta os seguintes problemas :

quando conecto uma caixa de som , a saida correspondente esquenta muito, só a que corresponde aqueça caixa que conectei... as demais não esquentam e se eu não conectar caixa nehuma as saidas não esquentam. mais tem dois resistores de metal filme de 1.0k ohm 2w ligados em paralelo que esquentam muito , assim que liga o som . até gera uma faísca bem pequena quando introduzo os fios nos conectores da saida para as caixas . o som saí , porem baixo , tenho que por no máximo para ouvir e mesmo assim saí baixo e com ruido (som falhando.... ) . a saida de som dele é 2SD2493 E 2SB1624.... o problema inicial era que ele não ligava , batia o relé mais não ligava.... foi trocado um capacitor eletrolitico de 47mf na linha dos 5v , na placa retificadora da fonte onde encontra o relé e refiz as soldas e ele liga e desliga normalmente , mais agora apresentou este novo problema . ficaria muito grato pela ajuda ! (y) uma imagem de uma parte do esquema (o esquema dele é confuso) ....

[Você precisa estar registrado e conectado para ver esta imagem.] Lendo
avatar
marcioJC
Nível 1
Nível 1

Mensagens : 5
Data de inscrição : 30/12/2015
Idade : 29
Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: Defeito no aparelho de som kenwood XD 760

Mensagem por exciter em Ter 23 Fev 2016 - 16:32

tem cc nessa saida??
avatar
exciter
Avançado
Avançado

Mensagens : 305
Data de inscrição : 28/11/2013
Idade : 47
Localização : vitoria

Voltar ao Topo Ir em baixo

Re: Defeito no aparelho de som kenwood XD 760

Mensagem por Falkon em Ter 23 Fev 2016 - 19:30

Marcio faça assim,pegue o multimetro coloque na escala cc 200v,ponha a ponta preta no negativo( -) da saida
dos alto falantes e o positivo na (+) e verifique qual a leitura (ambos canais),não pode haver qualquer tensão aí.
Se tiver é algum componente danificado na certa.Quanto aos resistores retire e meça seus valores
avatar
Falkon
Nível 2
Nível 2

Mensagens : 134
Data de inscrição : 07/04/2014
Idade : 58
Localização : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: Defeito no aparelho de som kenwood XD 760

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum