Eletrônica Silveira
Olá, Seja Bem-Vindo ao Fórum Eletrônica Silveira!!!!
Para você poder ver os mais variados Projetos do nosso Fórum, você precisa fazer o cadastro!

Depois de se Cadastrar, não se esqueça de ler as regras do fórum!

http://eletronicasilveira.forumeiros.com/t3-regras-do-forum#3


Administrador do Fórum,
Rafael Silveira
HOMENAGEM

Na vida tudo passa tudo acontece mas alguém igual a você a gente jamais esquece




★ 22 de novembro de 1991

† 12 de março de 2016

Nosso eterno amigo, administrador e fundador deste fórum
Quem está conectado
61 usuários online :: 23 usuários cadastrados, Nenhum Invisível e 38 Visitantes :: 2 Motores de busca

Adalberto Nascimento, Alfredo Padrao, Andrew Lebon, azliram, batman, Betto, CEZARMOTOS, deus efiel, djdanieldorneles, helman, jca, jocabacellar, Leonardo Souza, lhartouka, Marcelino, OMERO SOUZA LIMA, reinaldo jose da silva, rrdsouza, silva123, souramon, treetitanic, varkrisz, Wesley Wagner

[ Ver toda a lista ]


O recorde de usuários online foi de 264 em Seg 18 Mar 2013 - 11:54
Eletrônica Perez
CM Eletrônica
Top dos mais postadores
Rafael Silveira (7816)
 
Caca Silva (5945)
 
renatoscp (3827)
 
CMeletronica (3141)
 
michel chagas (2791)
 
Railson (2118)
 
alexsandro rodrigues de a (1776)
 
naldo santos (1599)
 
ablacon64 (1220)
 
gilvantexas (1061)
 

Medidor de Velocidade

Publicidade

Ajuda UNIC ZX400

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ajuda UNIC ZX400

Mensagem por WR-ELETRONICS em Qua 4 Maio 2016 - 1:10

Prezados, boa noite, estou com um amplificador "Unic ZX400" que foi ligado em 220v com a chave seletora na posição 110v, alem dos capacitores de filtro da fonte explodirem, ele também ficou com um dos canais pipocando, e infelizmente o mesmo ja tinha sido reparada por uma por um "técnico pouco caprichoso" kkk, ja fiz reparação em um SA2 anteriormente(que aparente ser bem parecido) e me deu bastante dor de cabeça Smile, se alguém tiver o esquema ou qualquer tipo de ajuda, fico muito agradecido.

Att Wagner
avatar
WR-ELETRONICS
Nível 1
Nível 1

Mensagens : 29
Data de inscrição : 17/10/2014
Idade : 36
Localização : Porto Alegre RS

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por alexsandro rodrigues de a em Qua 4 Maio 2016 - 9:47

amigo vc ja trocou os demais eletrolíticos da placa certamente eles também queimaram.

use resistores de carga de 470R x 10W em serie com a alimentação e verifique as tensões do circuito e poste os resultados.

esquemas da unic realmente são dificil de encontrar
avatar
alexsandro rodrigues de a
CONVIDADO DE HONRA
CONVIDADO DE HONRA

Mensagens : 1776
Data de inscrição : 12/12/2013
Idade : 40
Localização : Recife

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por alexsandro rodrigues de a em Qua 4 Maio 2016 - 9:48

deixe seu e-mail para contato aqui ou por mp.
avatar
alexsandro rodrigues de a
CONVIDADO DE HONRA
CONVIDADO DE HONRA

Mensagens : 1776
Data de inscrição : 12/12/2013
Idade : 40
Localização : Recife

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por WR-ELETRONICS em Qua 4 Maio 2016 - 12:25

segue meu email, contatowrsom.com.br

Comparando com outros amplificadores que ja aconteceu isso, desconfio de transistores pro lado do pré com fuga, ou capacitores de poliéster com fuga tbm, a placa e de fenolite, como eu falei, ja foi consertado e bem mal feito, então quanto menos eu tirar e colocar peças melhor. Muito obrigado pela ajuda.
avatar
WR-ELETRONICS
Nível 1
Nível 1

Mensagens : 29
Data de inscrição : 17/10/2014
Idade : 36
Localização : Porto Alegre RS

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por WR-ELETRONICS em Qua 4 Maio 2016 - 16:05

Ps: Tanto esse Unic quando os signos que peguei não tem fusível do + e - Vcc, então pegam fogo na placa quando queimam. Como pode isso em um amplificador "profissional" ??? kkk
avatar
WR-ELETRONICS
Nível 1
Nível 1

Mensagens : 29
Data de inscrição : 17/10/2014
Idade : 36
Localização : Porto Alegre RS

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por alexsandro rodrigues de a em Qua 4 Maio 2016 - 18:14

vefica o seu email para contato esta incompleto dando erro ao enviar mensagem
avatar
alexsandro rodrigues de a
CONVIDADO DE HONRA
CONVIDADO DE HONRA

Mensagens : 1776
Data de inscrição : 12/12/2013
Idade : 40
Localização : Recife

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por alexsandro rodrigues de a em Qua 4 Maio 2016 - 18:17

e para pegar fogo rsrsrs bom

falta de equipamento e que não é unic fabrica de disjuntores "a solução completa de proteção" !!!

avatar
alexsandro rodrigues de a
CONVIDADO DE HONRA
CONVIDADO DE HONRA

Mensagens : 1776
Data de inscrição : 12/12/2013
Idade : 40
Localização : Recife

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por alexsandro rodrigues de a em Qua 4 Maio 2016 - 18:19

[Você precisa estar registrado e conectado para ver este link.]

avatar
alexsandro rodrigues de a
CONVIDADO DE HONRA
CONVIDADO DE HONRA

Mensagens : 1776
Data de inscrição : 12/12/2013
Idade : 40
Localização : Recife

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por WR-ELETRONICS em Qua 4 Maio 2016 - 23:43

Desculpe, o teclado me roubou a @ kkk

[Você precisa estar registrado e conectado para ver este link.]

Obrigado
avatar
WR-ELETRONICS
Nível 1
Nível 1

Mensagens : 29
Data de inscrição : 17/10/2014
Idade : 36
Localização : Porto Alegre RS

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por alexsandro rodrigues de a em Qui 5 Maio 2016 - 9:41

ok enviado.
avatar
alexsandro rodrigues de a
CONVIDADO DE HONRA
CONVIDADO DE HONRA

Mensagens : 1776
Data de inscrição : 12/12/2013
Idade : 40
Localização : Recife

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por WR-ELETRONICS em Qui 5 Maio 2016 - 10:08

Prezado Alexandro, bom dia, muito obrigado pela sua atenção, consegui o esquema do amp, são não sei postar aqui no forum.

Att Wagner (WR-ELETRONICS)
avatar
WR-ELETRONICS
Nível 1
Nível 1

Mensagens : 29
Data de inscrição : 17/10/2014
Idade : 36
Localização : Porto Alegre RS

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por alexsandro rodrigues de a em Qui 5 Maio 2016 - 12:16

manda para o meu e-mail que vou tentar postar.
avatar
alexsandro rodrigues de a
CONVIDADO DE HONRA
CONVIDADO DE HONRA

Mensagens : 1776
Data de inscrição : 12/12/2013
Idade : 40
Localização : Recife

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por WR-ELETRONICS em Sex 6 Maio 2016 - 13:02

Enviei.
avatar
WR-ELETRONICS
Nível 1
Nível 1

Mensagens : 29
Data de inscrição : 17/10/2014
Idade : 36
Localização : Porto Alegre RS

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por alexsandro rodrigues de a em Sex 6 Maio 2016 - 13:26

ok respondido.
avatar
alexsandro rodrigues de a
CONVIDADO DE HONRA
CONVIDADO DE HONRA

Mensagens : 1776
Data de inscrição : 12/12/2013
Idade : 40
Localização : Recife

Voltar ao Topo Ir em baixo

Re: Ajuda UNIC ZX400

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum