Eletrônica Silveira
Olá, Seja Bem-Vindo ao Fórum Eletrônica Silveira!!!!
Para você poder ver os mais variados Projetos do nosso Fórum, você precisa fazer o cadastro!

Depois de se Cadastrar, não se esqueça de ler as regras do fórum!

http://eletronicasilveira.forumeiros.com/t3-regras-do-forum#3


Administrador do Fórum,
Rafael Silveira
HOMENAGEM

Na vida tudo passa tudo acontece mas alguém igual a você a gente jamais esquece




★ 22 de novembro de 1991

† 12 de março de 2016

Nosso eterno amigo, administrador e fundador deste fórum
Quem está conectado
61 usuários online :: 23 usuários cadastrados, Nenhum Invisível e 38 Visitantes :: 2 Motores de busca

Adalberto Nascimento, Alfredo Padrao, Andrew Lebon, azliram, batman, Betto, CEZARMOTOS, deus efiel, djdanieldorneles, helman, jca, jocabacellar, Leonardo Souza, lhartouka, Marcelino, OMERO SOUZA LIMA, reinaldo jose da silva, rrdsouza, silva123, souramon, treetitanic, varkrisz, Wesley Wagner

[ Ver toda a lista ]


O recorde de usuários online foi de 264 em Seg 18 Mar 2013 - 11:54
Eletrônica Perez
CM Eletrônica
Top dos mais postadores
Rafael Silveira (7816)
 
Caca Silva (5945)
 
renatoscp (3827)
 
CMeletronica (3141)
 
michel chagas (2791)
 
Railson (2118)
 
alexsandro rodrigues de a (1776)
 
naldo santos (1599)
 
ablacon64 (1220)
 
gilvantexas (1061)
 

Medidor de Velocidade

Publicidade

nashvile-m1000

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

nashvile-m1000

Mensagem por matos nascimento em Dom 5 Fev 2017 - 19:30

oi pessoal hj eu restaurei uma m1000..só que um canal toca mais grave do que o outro....tocam igual a diferença e essa...eu gostaria de deixar tudo certo..sei que falta alguma coisinha pra ficar legal.;..se alguem souber me avisem (y)
avatar
matos nascimento
Nível 2
Nível 2

Mensagens : 130
Data de inscrição : 02/12/2016
Idade : 39
Localização : gurupá/PA

Voltar ao Topo Ir em baixo

Re: nashvile-m1000

Mensagem por lander em Qui 2 Mar 2017 - 21:09

Ola amigo,não entendi o que voce quis dizer com "restaurei",foi conserto ou voce fez um circuito para substituir o original? bom de qualquer forma vamos lá.sou especialista e entusiasta da linha Nashiville e tenho uma M-1000 e acredito que o fato de um canal estar com mais grave deve-se aos auto-falantes que podem ser de potencias diferentes,marcas diferentes ou ainda possuirem campo magnetico diferentes (imã x diametro da bobina)isso se estiverem ligados diretamente ao amplificador (sem mesa ou qualquer controle de tom)fora isso, uma possivel alteração nos capacitores (tanto eletroliticos e principalmente em ceramicos e poliester)podem ocasionar alteração de frequencia subtraindo-a ou aumentando-a sem contar que a fonte de sinal,caso seja estereo,esteja com um dos canais alterados o que fara o amplificador assim reproduzir.finalizando,se o circuito é o original e foi consertado revise-o comparando ao canal que tu achas ser o correto,se for um circuito modificado faça o mesmo com base no projeto.no mais pela minha longa esperiencia com esse aparelho,digo que ele apresenta uma boa linearidade de frequencia não deixando nenhuma sobressair-se de forma excessiva.espero ter ajudado.
avatar
lander
Nível 1
Nível 1

Mensagens : 1
Data de inscrição : 12/02/2016
Idade : 51
Localização : itabuna-ba

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum