Eletrônica Silveira
Olá, Seja Bem-Vindo ao Fórum Eletrônica Silveira!!!!
Para você poder ver os mais variados Projetos do nosso Fórum, você precisa fazer o cadastro!

Depois de se Cadastrar, não se esqueça de ler as regras do fórum!

http://eletronicasilveira.forumeiros.com/t3-regras-do-forum#3


Administrador do Fórum,
Rafael Silveira
HOMENAGEM

Na vida tudo passa tudo acontece mas alguém igual a você a gente jamais esquece




★ 22 de novembro de 1991

† 12 de março de 2016

Nosso eterno amigo, administrador e fundador deste fórum
Quem está conectado
14 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 12 Visitantes :: 2 Motores de busca

jpeinfor, Vidal alves

[ Ver toda a lista ]


O recorde de usuários online foi de 264 em Seg 18 Mar 2013 - 11:54
Últimos assuntos
» Fonte chaveada 1.2 KVA simétrica sem CI
Hoje à(s) 0:27 por djanderson

» AMPLIFICADOR CLASSE D 420WRMS DUE RS-01
Hoje à(s) 0:19 por djanderson

» DEBUNKER DIAMOND X2
Ontem à(s) 22:24 por Rafael Duarte

» PI POLONÊS
Ontem à(s) 4:21 por Rubens0

» NS450 - AMPLIFICADOR
Sex 23 Fev 2018 - 21:15 por Kroika

» MODULO COMPLETO STEREO 80+80w PARA PAINEL MP3 PLAYER
Sex 23 Fev 2018 - 0:05 por EdyGuitar

» esquema studio r z7/ z8
Qui 22 Fev 2018 - 22:28 por Andrew Lebon

» Fonte chaveada compacta IR2153D - 10 x 10 cm
Qui 22 Fev 2018 - 14:37 por edifier15

» DETECTOR DE METAIS MKII (PINPOINTER)
Qua 21 Fev 2018 - 20:03 por wal nizio

» Amplificador de 250w em 2ohms
Qua 21 Fev 2018 - 17:27 por michael@

» Problemas com dry film
Seg 19 Fev 2018 - 9:42 por CMeletronica

» Amplificador APEX AX11
Seg 19 Fev 2018 - 9:36 por CMeletronica

» Soft Start ( partida suave ) para amplificadores
Seg 19 Fev 2018 - 8:37 por betotora

» Placa amplificador + fonte DC to DC ideal para carro
Dom 18 Fev 2018 - 22:05 por sidnei da silva chagas

» Duvida! sobre soft start
Sab 17 Fev 2018 - 15:21 por Dio8

CM Eletrônica
Top dos mais postadores
Rafael Silveira (7816)
 
Caca Silva (5973)
 
renatoscp (3859)
 
CMeletronica (3183)
 
michel chagas (2791)
 
Railson (2119)
 
alexsandro rodrigues de a (1785)
 
naldo santos (1599)
 
ablacon64 (1222)
 
gilvantexas (1061)
 

Medidor de Velocidade

Publicidade

defeito na audio lider 4.0

Ir em baixo

defeito na audio lider 4.0

Mensagem por jca em Qui 1 Jun 2017 - 20:41

amigos alguem ja detectou um defeito assim som distorcido voltagem corretas 27v e 15v so que qdo coloca o dedo com umidade num ponto perto do protetor termico o som fica limpo e depois de alguns segundos volta a ficar distorcido
avatar
jca
Nível 1
Nível 1

Mensagens : 3
Data de inscrição : 27/03/2014
Idade : 58
Localização : palmas tocantins

Voltar ao Topo Ir em baixo

Re: defeito na audio lider 4.0

Mensagem por Mario Mota em Dom 11 Jun 2017 - 10:35

jca escreveu:amigos alguem ja detectou um defeito assim som distorcido voltagem corretas 27v e 15v so que qdo coloca o dedo com umidade num  ponto perto do protetor termico o som fica limpo e depois de alguns segundos volta a ficar distorcido
Bom dia amigo!
estas voltagem são de que ponto?
protetor térmico seria o controle de BIAS?
Então está faltando ajuste de corrente de repouso.
avatar
Mario Mota
CONVIDADO DE HONRA
CONVIDADO DE HONRA

Mensagens : 886
Data de inscrição : 03/11/2012
Idade : 56
Localização : Belém/Pará/Brasil

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum