Eletrônica Silveira
Olá, Seja Bem-Vindo ao Fórum Eletrônica Silveira!!!!
Para você poder ver os mais variados Projetos do nosso Fórum, você precisa fazer o cadastro!

Depois de se Cadastrar, não se esqueça de ler as regras do fórum!

https://eletronicasilveira.forumeiros.com/t3-regras-do-forum#3


Administrador do Fórum,
Rafael Silveira
Eletrônica Silveira
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
HOMENAGEM

Na vida tudo passa tudo acontece mas alguém igual a você a gente jamais esquece

HELP EP1000 1-74


★ 22 de novembro de 1991

† 12 de março de 2016

Nosso eterno amigo, administrador e fundador deste fórum
Quem está conectado
27 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 27 Visitantes :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 264 em Seg 18 Mar 2013 - 11:54
Últimos assuntos
» GERADOR DE FUNÇÕES 1HZ à 300KHZ COM ICL8038
HELP EP1000 EmptyHoje à(s) 12:18 por Arthurf20

» esquema eletrico inversor senoidal
HELP EP1000 EmptySex 7 Ago 2020 - 5:41 por Enfotec

» Inversor com sinais SPWM
HELP EP1000 EmptySex 7 Ago 2020 - 5:39 por Enfotec

» Como fazer PCB com removedor de esmalte
HELP EP1000 EmptySab 1 Ago 2020 - 19:36 por gvdreis

» Ajuda para montar um MACHINE 8.0 SBX
HELP EP1000 EmptySab 1 Ago 2020 - 17:38 por Richard Anderson

» metal detector surf PI pro
HELP EP1000 EmptyQui 30 Jul 2020 - 12:39 por wagner poltronieri

»  NS450 - FONTE CHAVEADA PARTE 2
HELP EP1000 EmptyQua 29 Jul 2020 - 5:10 por alqudwa

» Assinatura Grátis por um ano da revista Elektor
HELP EP1000 EmptyTer 28 Jul 2020 - 22:35 por Severance

» MINI STRONG (100w rms)
HELP EP1000 EmptyTer 28 Jul 2020 - 21:30 por Severance

» Som, Amplificadores & Cia
HELP EP1000 EmptySab 25 Jul 2020 - 15:41 por Fainer

» outro detector famozão TGSL(Tesoro Golden Sabre-Light)
HELP EP1000 EmptyQui 23 Jul 2020 - 16:00 por wagner poltronieri

» PI POLONES com arduino
HELP EP1000 EmptyDom 19 Jul 2020 - 13:39 por teknonprinter

» Modificação no delay do pi polones
HELP EP1000 EmptyDom 19 Jul 2020 - 12:17 por teknonprinter

» Arquivos do Amplificador BX
HELP EP1000 EmptyTer 14 Jul 2020 - 16:31 por Reginaldo Silva

» Circuito de aparelho auditivo
HELP EP1000 EmptySeg 13 Jul 2020 - 15:37 por ronaelspl

Top dos mais postadores
Rafael Silveira (7816)
HELP EP1000 I_vote_lcapHELP EP1000 I_voting_barHELP EP1000 I_vote_rcap 
Caca Silva (6032)
HELP EP1000 I_vote_lcapHELP EP1000 I_voting_barHELP EP1000 I_vote_rcap 
renatoscp (3891)
HELP EP1000 I_vote_lcapHELP EP1000 I_voting_barHELP EP1000 I_vote_rcap 
CMeletronica (3222)
HELP EP1000 I_vote_lcapHELP EP1000 I_voting_barHELP EP1000 I_vote_rcap 
michel chagas (2791)
HELP EP1000 I_vote_lcapHELP EP1000 I_voting_barHELP EP1000 I_vote_rcap 
Railson (2119)
HELP EP1000 I_vote_lcapHELP EP1000 I_voting_barHELP EP1000 I_vote_rcap 
alexsandro rodrigues de a (1835)
HELP EP1000 I_vote_lcapHELP EP1000 I_voting_barHELP EP1000 I_vote_rcap 
naldo santos (1603)
HELP EP1000 I_vote_lcapHELP EP1000 I_voting_barHELP EP1000 I_vote_rcap 
ablacon64 (1222)
HELP EP1000 I_vote_lcapHELP EP1000 I_voting_barHELP EP1000 I_vote_rcap 
gilvantexas (1061)
HELP EP1000 I_vote_lcapHELP EP1000 I_voting_barHELP EP1000 I_vote_rcap 

Medidor de Velocidade


HELP EP1000

Ir em baixo

HELP EP1000 Empty HELP EP1000

Mensagem por WR-ELETRONICS em Dom 29 Maio 2016 - 18:45


Pessoal, boa noite, estou tendo problemas para montar uma EP1000, quem poder me ajudar fico muito grato.

Montei o esquema igual, com exceção dos seguintes componentes:
Nos capacitores de “entrada”, use 4 de 470uf /200v em vez de usar 2 de 1000uf, que teoricamente não seria relevante.

Resistores de gate de 100r ficaram com 22r, pelo 4063 ser mais “pesado” que o 4063.

Não consegui achar os irgp4062, então fiz testes com irf740, irfp460 e irgp4063.
Obs: Nos testes com irfp460 os 45k de resistor que em do lado alto teve que ficar com 30k.

Trafo usei o núcleo toroidal da Magmattec “MMT139T3615”, com 50 espiras de 4x23 awg no primário, e secundário de 2x 26 espiraras de 16awg para obter por volta de 84+84v na saída com 4 capacitores de 1000uf-100v 2 para cada lado.
Acredito que o trafo seja o problema, pois nos cálculos, com freqüência de 32khz com 50 espiras no primário ficou com 2604gaus.

O rele com resistor de “softstart” usei um delei de 5segundos no rele, onde tenho certeza que ele só bate depois que os capacitores de saída estão completamente carregados.

O que acontece, nos testes iniciais usei apenas 2 capacitores de 100uf/200 um para cada lado, a onda nos Gates dos fets esta perfeitinha a 32khz, mais os fets esquentam bastante sem carga + ou - 45º a 50º, os 4063 esquentam bem mais sem dissipador, com lâmpada de 100w em serie na rede 127v, a tenção de saída esta correta também, quando troco os 2 capacitores de 100uf pelos 1000uf os fets ou igbts explodem, os fets e igbt são de ótima qualidade, tenho eles em outras fontes o 4063 e uma de 14v 150A, e o (740 em uma de 14v 30A com dissipador minúsculo).

O enrolamento do trafo esta perfeitinho, seria o numero de espirar do meu primário? Poucas 50 espiras? Se sim, pra não precisar desmanchá-lo, pensei em dobrar a freqüência para uns 60khz e testar com 740 e o 460 pois acho meio alto para os 4063, o que acham?

Dez de já muito obrigado, grande abraço e uma ótima semana para todos nos.
WR-ELETRONICS
WR-ELETRONICS
Nível 1
Nível 1

Mensagens : 38
Data de inscrição : 17/10/2014
Idade : 39
Localização : Porto Alegre RS

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum