Eletrônica Silveira
Olá, Seja Bem-Vindo ao Fórum Eletrônica Silveira!!!!
Para você poder ver os mais variados Projetos do nosso Fórum, você precisa fazer o cadastro!

Depois de se Cadastrar, não se esqueça de ler as regras do fórum!

http://eletronicasilveira.forumeiros.com/t3-regras-do-forum#3


Administrador do Fórum,
Rafael Silveira
HOMENAGEM

Na vida tudo passa tudo acontece mas alguém igual a você a gente jamais esquece




★ 22 de novembro de 1991

† 12 de março de 2016

Nosso eterno amigo, administrador e fundador deste fórum
Quem está conectado
46 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 39 Visitantes :: 2 Motores de busca

alexsandro rodrigues de a, Claudionei Freitas, Erick1976, fbm2003, helman, josue rosa, Raymundo Nonatho Alcântar

[ Ver toda a lista ]


O recorde de usuários online foi de 264 em Seg 18 Mar 2013 - 11:54
Últimos assuntos
Eletrônica Perez
CM Eletrônica
Top dos mais postadores
Rafael Silveira (7816)
 
Caca Silva (5932)
 
renatoscp (3813)
 
CMeletronica (3096)
 
michel chagas (2791)
 
Railson (2118)
 
alexsandro rodrigues de a (1759)
 
naldo santos (1599)
 
ablacon64 (1220)
 
gilvantexas (1061)
 

Medidor de Velocidade

Publicidade

Detector Surf Pi

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Detector Surf Pi

Mensagem por antonio fernando santos em Sex 11 Nov 2016 - 15:20

Boa tarde!
Acabei de montar o Surf Pi, com a placa oxigen007, agora vem os problemas: Nao esta zerando a tensão no pino 6 do Ci- NE5534, no trimpot P1 de 100k ( tensão fica com 1,2 volts ) e um apito continuo no buzzer, só regula no volume e no threshold. o delay não regula. as tensões nos Cis estão normais .Gostaria de saber porquer esta ocorrendo esses problemas e qual a solução? ficarei grato pela vossa atenção
avatar
antonio fernando santos
Nível 1
Nível 1

Mensagens : 7
Data de inscrição : 26/07/2016
Idade : 50
Localização : Nossa Senhora do Socorro sergipe

Voltar ao Topo Ir em baixo

Surf pi 007

Mensagem por wagner poltronieri em Qua 12 Abr 2017 - 15:39

Boa tarde Antonio , troque o 4066 e o lm358 , pois o sinal para o falante vem deles , e no caso do ne5534 tem que ser ele , nao pode ser outro ou tl071 como me falaram aqui no forum , qualquer duvida estou a disposição , abracos
avatar
wagner poltronieri
Nível 1
Nível 1

Mensagens : 12
Data de inscrição : 21/01/2017
Idade : 39
Localização : mogi das cruzes

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum